Can I install ruby gems?

Ruby gems are not supported at the moment.

Put a smile on someone's face today!